( _ventura_ | 2019. 11. 06., sze - 20:37 )

Mondom, en csak arra reagaltam, hogy boven van rendszer amin akar ma is uzemeltetheto es nem kell osdi elavult rendszert dockerben haxolni :)

Amugy ha 8 evig nem zavart, hogy unsopported mi valtozott ?

Megjegyzem nekem siman megfelel ez a mostani verzio is.