( _ventura_ | 2019. 11. 06., sze - 20:25 )

Az hogy nem supportalt nem jelenti, hogy nem mukodik :)

En 4.x es drupalt akkor upgradeltem mikor 5.2 es php-n jo jolt 5.3 mar nem :)

Amugy az RHEL 5 amiben 5.1.6 os php php is 2020 ig supportalt. 

Termeszetesen ez nem ved attol ha a portal lyukas.

Viszont a fo erved az volt hogy nem tudod lassan uzemeltetni, erre irtam hogy siman lehet mert vannak meg supportalt rendszerek amin elfut.