( Gyuszk | 2019. 10. 22., k – 17:30 )

Azt írja hogy a Lockwise jelszókezelő már beépített szolgáltatás, ezért (gondolom) nem kell és nem lehetséges addonként telepíteni. Mi a gond? Nem működik?

--
arch,ubuntu,windows,android
zbook/elitebook/rpi3/nokiax6_DRG_sprout