( Dgzt | 2019. 08. 26., h - 08:24 )

2.6.x volt akkor a legfrissebb, de valami bug miatt valami nem ment a laptopommal, már nem emlékszem, hogy mi, így a 2.4.x-eset használtam helyette.
---------------------------
Oszt jónapot!