( Atti | 2018. 12. 28., p - 08:23 )

2012-es vagy 2013-as SPP kellene, én a 2014.06.0-on néztem, de nem volt rajta, 2011-es a bios :)