( lupus | 2018. 12. 15., szo - 23:21 )

Jó lenne tudni, hogy milyen verzióval próbálkozol.

Ez a hibaüzenet egyedül az src/compiler/hbfunchk.c-ben található, de abban (legalábbis a nálam lévő változatokban) nem szerepel a "HB_AT", csak az "AT" függvény vizsgálata.