( akoscomp | 2018. 11. 21., sze - 11:20 )

# nov/21/2018 12:17:08 by RouterOS 6.43.4
# software id = 24HB-WJMT
#
# model = 750G
/ipv6 address
add address=2001:470:xxx::2 advertise=no interface=6to4-tunnel1
add address=2001:470:xxx::1 interface=bridge1
/ipv6 firewall filter
add action=accept chain=input comment="allow all"
add action=accept chain=input comment="allow ping" protocol=icmpv6
add action=accept chain=input comment="allow est,rel" connection-state=established,related
add action=accept chain=input comment="allow dns from internal" dst-port=53 in-interface=bridge1 protocol=udp
add action=accept chain=input comment="allow winbox" dst-port=8291 protocol=tcp
add action=drop chain=input comment=drop
add action=accept chain=forward comment="allow ping" protocol=icmpv6
add action=accept chain=forward comment="allow est, rel" connection-state=established,related
add action=accept chain=forward comment="allow forward from local" in-interface=bridge1
add action=drop chain=forward comment="drop forward" log-prefix="drop forward"
/ipv6 nd
add advertise-dns=yes hop-limit=64 interface=bridge1 managed-address-configuration=yes other-configuration=yes
/ipv6 route
add distance=1 dst-address=2000::/3 gateway=2001:470:xxx::1