( locsemege | 2018. 08. 25., szo - 13:24 )

Lehet egy Debian is a legfrissebb, mint disztribúció, ha a csomagok nem az adott project honlapján lévő legfrisseb verzió lefordított változatai. Úgy akartam fogalmazni, lehet, hogy valami bleeding edge disztribúciót kellene használnia.

Szerk.: Illetve ebben az esetben neked kipróbálnod a párod gépén.

tr '[:lower:]' '[:upper:]' <<<locsemege
LOCSEMEGE