( locsemege | 2018. 08. 25., szo - 12:39 )

Most nem teszek fel egy Debiant, de hirhedten régi csomagokat használ. Sokszor olyan bugokra keresik a debianosok a megoldást, amely valóban létezett a dinoszauruszok idejében, de az új software verziókban már rég javítva van, a világ már elfelejtette ezeket a kínokat. Az szerintem meg eléggé felesleges, hogy megoldott problémákra próbálunk megoldást találni.

tr '[:lower:]' '[:upper:]' <<<locsemege
LOCSEMEGE