( locsemege | 2018. 08. 25., szo - 12:23 )

Nem vagyok róla meggyőződve, hogy egy friss csomagokkal érkezett Linux ne futna rajta jól, persze nem tudhatom biztosan.

tr '[:lower:]' '[:upper:]' <<<locsemege
LOCSEMEGE