( Vamp | 2018. 04. 06., p - 23:44 )

Válasz dragi üzenetére

Esetleg arra van valami howto, hogy kell beallitani ubuntu alatt, hogy a Samba SMB 3.1.1 et hasznaljon? (vagy ha a kliens tudja, akkor ez alap? lehet valahogy ezt ellenorizni?). Minden windows-os gepem 10-es.