( nydn | 2018. 01. 28., v - 19:07 )

A gnutls lib-ek fel vannak telepítve? (esetleg az okozhat még hibát)
Mivel 32bit-es a WINEARCH, így azok a lib-ek is kellenek, nem elég csak az amd64. nem használok debian-t, úgyhogy nem tudom mi ott a csomag neve.