( nydn | 2018. 01. 28., v - 17:23 )

AppDB ide vonatkozó részét végignézted? Ahogy látom 2.5-ös wine verzióval próbálod és az AppDB-n 2.7 alatt platinumot jelölt valaki,szóval mennie kellene. Első tippem az, hogy 64bites wine környezettel akarod futtatni és az nem tetszik neki.
Egyébként meg ajánlom inkább a Path of Exile-t, klasszisokkal jobb, mint a Diablo 3.
Vagy,ha kicsit visszafogottabb játékmenet kell, akkor meg a Grim Dawn-t.