( robyboy | 2017. 04. 13., cs - 19:27 )

Erre szokták a beavatottak azt mondani, hogy akkor használj LTS-t.

--
robyboy