( vmiklos | 2015. 11. 05., cs - 11:04 )

ha van archlinux bugtrackerre accountod, írnál nekik, hogy ez így félrevezető üzenet? s/LibreOffice/The ArchLinux LibreOffice package/ vagy valami ilyesmi: a default az még mindig a gtk2 az 5.0-ban, csak ők fordítják --enable-gtk3-mal amitől a gtk3 lesz a default.