( bastya_elvtars | 2006. 03. 31., p - 21:22 )

IIS alatt rengeteg PHP script problémás, ahogy olvasgatom a neten. Rengeteg ilyen opensource CMS/fórummotor changelogjában van ott a 'fixed IIS problem #2345' vagy ehhez hasonló. Biztos az IIS jó, az apache, lighttpd és társai nem szabványosak. :-P

Na jó, ennek semmi értelme, hagyjuk, mert úgyis egy hoax az egész HUP-close téma.