( zoltanzoli | 2014. 11. 30., v – 17:43 )

Van vmi különösebb oka annak h egy ős régi calibre verziót futtatsz?
2.12 nél járnak már. Nem hiszem h nagyobb a gépigénye.