( Frantique | 2014. 09. 19., p - 09:00 )

Elég dühítő, hogy nincs AIX a közelemben, most már kezd érdekelni a téma. Nem lehet esetleg az 5.1-es hivatalos útmutató alapján frissebbre reszelni a fordítást? Továbbá: tényleg kellenek az 5.1 utáni feature-k, vagy csak a frissebb-jobb sémát követed?
--
Coding for fun. ;)