( NevemTeve | 2014. 01. 30., cs – 18:13 )

Melyikre gondolsz? Hogy miért akartam a legfrissebb OpenSsl-t forrásból telepíteni? Állítólag nem hülyeség frissen tartani...