( locsemege | 2013. 09. 11., sze – 00:21 )

insmod helyett inkább modprobe-ot használj.

tr '[:lower:]' '[:upper:]' <<<locsemege
LOCSEMEGE