( aga_et | 2013. 07. 01., h - 23:13 )

Alatta van. Dependency hibát írt egy olyan csomagra ami fent van, és megoldásként felajánlotta, hogy mit kellene csinálnom.
Megcsináltam, és mint látod az apt szerint amit a progi keresett, az ugyanaz mint ami fent van. Pedig nem. Abszolút lényegtelen mi az. Amúgy Nirans viewer. Teszthez kellett volna.
--
AGA@
Fork portal és az egyik logóm :)