( T0M | 2012. 10. 12., p – 23:19 )

Nem igazán segítség, de a 3.6.x -et nekem sem sikerült fordítanom a 295.75 -ös meghajtóval. Korábban a 3xx sorozat nem működött együtt nálam disper -rel, ezért is használtam a 2xx sorozatot. Most a fordítási gond alkalmával tettem egy próbát a 304.51 -es verzióval és ezzel rendben lefordult a 3.6 -os kernel, sőt a disper problémája is megoldódott vele. Írtad, hogy a 304 -es sorozat minden tagját próbáltad, ezért ez inkább csak olyan "valóban nem fordul le a 3.6.1 a 295.75 -tel együtt" megerősítés, a virtuális asztal problémára nincs tippem sem (én nem használok).