( bra | 2012. 08. 31., p - 16:17 )

Semmi bajom nem lenne vele, ha továbbra is működne. De valahol a 3.8.x környékén eltörték, azóta (legalábbis mikor legutóbb néztem) nem lehet semmilyen hálózati műveletet csinálni vele...
--
zsebHUP-ot használok!