( MoltenIce | 2012. 02. 22., sze - 22:36 )

"régebbi Ubuntu változatot" <- Nem inkább egy újabbat kellene?
Azt én is néztem hogy sokan szenvednek vele, pedig egy viszonylag régi codec-ről van szó... Nem hiszem hogy a gyártóktól olyan óriási erőfeszítést követelne, hogy legalább az alapvető funkciókat committeljék az ALSA-ba hogy ne kelljen mindent mindig visszafejteni. Talán majd az az idő is eljön egyszer...

----------------
(:> )B