( akion | 2011. 05. 23., h - 19:21 )

Nem írod hogy milyen böngésző, feltételezem Firefox4.
Ez kell neked:
http://cdn.quakelive.com/assets/2011031504/QuakeLivePlugin_433.xpi?v=0,…
"Hivatkozás mentése más néven", mert berhelni kell. Az xpi egy átnevezett zip fájl, bármivel meg tudod nyitni.
Belül install.rdf nézzen így ki:

http://www.quakelive.com/forum/showthread.php?7195-Running-Quake-Live-i…

Sajnos nem tudom ide beszúrni, mert még a [ code] mező is rosszul jeleníti meg.
Így állítólag megy, én még nem teszteltem le.

----------------------------------------------------------
"One should strive to achieve; not sit in bitter regret."
www.xonotic.org