( strogg | 2011. 04. 12., k - 19:01 )

Szégyenszemre még nem találtam olyan rendes leirást, amivel meg merném próbálni megtörni a milestone-om boot loader-ét.
A 2.3.3 -at ugyanis már szeretném felrakni külső forrásból, mig a 2.2 -vel megvártam a hivatalos frissitést. (igaz, előtte 2 héttel járt le a gari :))
--
A linuxot nem tudod "csak" használni. A linuxot kiérdemlik.