( tr3w | 2011. 04. 12., k - 19:00 )

Sajnos az első generációs mobilokat (G1, Magic) már nem támogatja...

"...handing C++ to the average programmer seems roughly comparable to handing a loaded .45 to a chimpanzee." -- Ted Ts'o