( nanto | 2010. 12. 29., sze - 10:50 )

az uj catalyst az utobbi 1 ev karytaival valoban szerpen mukodik, de azt pl tudom, hogy egy eve ilyenkor az xf86-video-radeonhd siralams allapotban volt (ezekszerint jo vegre). Ellenben egy-ket distronal elfordul, hogy xf86-video-ati hasznalata kellene es a "felhasznalobarat" distro nem veszi ezt eszre es vesaval haznalja, nem csoda, hogy ugy lassu pl. a compiz.

Ellenben miota ertek is picit hozza, es tudom melyik driver melyikhez valo, nekem sem volt gondom senki Ati kartyajaval, ellenben Broadcom wifi chipeket mai napig nem tudtam Linuxszal elvarhato mukodesi szint fole emelni (networkmanager mar semmikepp se latta, de parancssorrol meg csak meg lehetett oldani)