( log69 | 2010. 07. 05., h - 19:56 )

ok, igazából ext4 nem kell, úgyhogy meglégednék a gyári kernel-lel, ha jó a vga :)

sajna nem települ az etch 4.0r8, a szoftver kiválasztásnál hibát ad. egyelőre tovább próbálkozok...