( Zaneck | 2010. 07. 05., h - 17:13 )

Önmagában a .35-ös kernel nem elég, vanilla kell legyen (azaz upstream forrásból, az Ubuntu nem tudom milyen patcheket alkalmaz), legalább -rc4-es és patchelni kell, így természetesen fordítani, valamint kell hozzá az xf86-video-intel és a libdrm fejlesztői változata.

És akkor kapsz egy rendszert, aminek a teljesítménye kisebb (2D, videólejátszás), és naponta néhányszor lefagy.

Vagy dowgradelhetsz a KMS előtti időkre, nagyobb teljesítmény és stabilitás.

A Live CD-re kiváncsi leszek.