( log69 | 2010. 07. 05., h - 15:52 )

debian lenny-nek a 26-os kernelével is összeomlik sokszor és nem jut el a GDM-ig.

nem tartanak karban egy legacy driver-t újabb kernelhez vajon?

az is szívás most, hogy 3G-s mobil net is kell hozzá, amihez megint jobb lenne újabb kernel.