Polar klíma nem működik

Sziasztok!

Adott egy Polar klíma (SIEH0035SAX), aminek a kültéri egységét a (panel)ház szigetelése miatt levettük.

Szakember segítségét kértem a visszaszereléshez, de nem sikerült neki: a beltéri egység nem kapcsol be.

Áram alatt van, a vezetékek épek, kimértük. Ennek ellenére semmilyen állapotjelző nem világít, a légterelő lapát nem áll alaphelyzetbe, sem gombnyomásra, sem távirányítóra nem reagál. Ránézésre olyan, mintha nem kapna áramot, fekete az egész.

Felvettem a kapcsolatot az importőrrel, ki fog jönni tőlük is egy szakember. Akármikor...

 

Nincs valakinek valamilyen ötlete?

Köszi

Hozzászólások

Szerkesztve: 2020. 07. 03., p - 15:13

Kulteribol kap aramot, de itt valszeg nem kap. Gazzal valo feltoltes utan ki kellett volna probalni egyebkent is. 

 

Kulteri kap aramot, belteriig is el kell mennie a 230-nak. Voltmero, de ovatisan!!! 

Wifi-s? Hajlamosak felrekotni es jap 5v helyett 230-at a rossz modul. 

Csak halk kérdés, nincs véletlen fizikai kapcsoló a beltéri egységen, a burkolat alatt?

Mert  én találkoztam már olyannal, hogy  volt rajta, és csak  igyekeztek bekapcsolni, de nem sikerült...

 

üdv

 

Balooo

Nincs a világon se jó, se rossz. A gondolkodás teszi azzá... (W. Shakespeare)

El szokták felejteni a távirányító vevőjének a csatlakozóját vissza dugni, ugyanis az a burkolatban van. Esetleg még lehet próbálni a kézi indító gombot is (légterelők fölött, burkolat fel nyit, jobb oldalon)

Nekem is ilyen van, ez amúgy magyar termék, pontosabban magyarországon felmatricázott kínai. Tippre még az USB modult érdemes benne megnézni ahova a wifi egységet tudod kapcsolni, de amúgy csak az ezt beszerelő magyar szakik (ha kell, tudok küldeni telszámot), meg az “importőr” tudja megmondani, mi baja lehet.